FUNCION SI EN EXCEL

siLa Fórmula o Función SI en Excel es una de las más conocidas y la que más se pregunta debido a su extrema utilidad. Sirve cuando necesitamos que el resultado de una celda dependa de alguna condición. Veamos cómo funciona:

En el ejemplo de la imagen titular, se muestra claramente el uso de Fórmula o Función SI en Excel. En el ejemplo se establece como enunciado que dada una tabla de vendedores que tienen objetivos de ventas establecidos, se quiere determinar por el valor de una celda SI CUMPLIO O NO CUMPLIO el objetivo.

La estructura de la Fórmula o Función SI en Excel se escribe de la siguiente forma:

=SI(Prueba_lógica;Valor_si_verdadero;Valor_si_falso)

La Fórmula o Función SI en Excel del ejemplo:

=SI(B2>=C2;”CUMPLIDO”;”NO CUMPLIDO”)

Podemos ver respectivamente como se reemplazaron los parámetros de la Fórmula o Función SI en Excel por los valores convenientes para la resolución del enunciado previamente dicho.

Prueba_lógica: Es la condición que establecemos como límite de lo que queremos hallar. En este caso expresa si el valor de la celda de VENTAS >= OBJETIVO.

Valor_si_verdadero: Es lo que queremos que la Fórmula o Función SI en Excel de como resultado SI SE CUMPLE LA PRUEBA LOGICA. Se deberá escribir con comillas si es un cartel indicativo con texto, sino podemos hacer referencia a otra celda para que muestre su valor.

Valor_si_falso: Es lo que queremos que la Fórmula o Función SI en Excel de como resultado si NO SE CUMPLE LA PRUEBA LOGICA. Se deberá escribir con comillas si es un cartel indicativo con texto, sino podemos hacer referencia a otra celda para que muestre su valor al igual que lo anterior.

Pronto escribiremos como es la Fórmula o Función SI en Excel ANIDADA, en cuyo caso estará el enlace puesto AQUI:

Me gustaría que me dejarás un comentario sobre este artículo que acabas de leer y también
cuéntame un poco y dígame cual es su principal frustración, a la hora de tratar los temas referidos a la Fórmula o Función SI en Excel, YO personalmente estaré contestando sus preguntas y comentarios.

Gracias,

SITIO WEB | WORDPRESS | BLOGGER | CLARIN | LIVE |

seguinos por TWITTER y FACEBOOK

About these ads

Acerca de grupodeprofesores

Brindamos soluciones a problemas de informática y tecnología. Blog de Formulas de Excel
Esta entrada fue publicada en Fórmula SI en Excel y etiquetada , , , , , , . Guarda el enlace permanente.

10 respuestas a FUNCION SI EN EXCEL

  1. maritza dijo:

    si son dos condiciones que hago

  2. sonia dijo:

    por q no haces un video0 explicando0 :D para asi entenderlo0 mejo0rr … digo0 sii se pued

  3. javiera dijo:

    .l. kliaos

  4. javiera dijo:

    grasias por nahhh T-T

  5. Que significa lo de si “anidada”? Es juntar varios “si”?

  6. Pingback: Funcion Y en Excel | Formulas de Excel | Excel 2003 | Excel 2007 | Curso Gratis

  7. Pingback: Funcion Y en Excel | Formulas de Excel | Excel 2003 | Excel 2007 | Curso Gratis

  8. Edgar dijo:

    Muy buena ayuda me gustaria saber si una ves identificado el requisito dado se puede este copiar en otra hoja es decir copiar en otra hoja los qeu solo cumplen la condicion
    Gracias

  9. Rickie Colon dijo:

    Muy buena informacion, y muy util y me gustaria saber la utilizacion de mas formulas.
    Gracias y los Felicito

  10. scholarships dijo:

    Gracias estaba buscando informacion de estos temas! financial help

Deja un comentario

Introduce tus datos o haz clic en un icono para iniciar sesión:

Logo de WordPress.com

Estás comentando usando tu cuenta de WordPress.com. Cerrar sesión / Cambiar )

Imagen de Twitter

Estás comentando usando tu cuenta de Twitter. Cerrar sesión / Cambiar )

Foto de Facebook

Estás comentando usando tu cuenta de Facebook. Cerrar sesión / Cambiar )

Google+ photo

Estás comentando usando tu cuenta de Google+. Cerrar sesión / Cambiar )

Conectando a %s